Results 1 to 3 of 3

Thread: msconfig problems?!

  1. #1
    Spinal Pap Tomahawk's Avatar
    Join Date
    Jul 2003
    Location
    Bristol/Manchester Uni
    Posts
    1,002
    Thanks
    8
    Thanked
    13 times in 8 posts

    Unhappy msconfig problems?!

    Hi,

    I have just tried to use msconfig by typing that into the run dialogue but it comes up with this.



    I did search for it like it says and I found it and it worked so it obviously hasnt been deleted.
    Well any help would be great thanks. (As its annoying everytime I want to use it I have to first search for it)

    Thanks

    Toma_Hawk


    [ iTomaHawk | My Music MySpace ]

  2. #2
    listen to escape fails :) luap.h's Avatar
    Join Date
    Jan 2004
    Posts
    569
    Thanks
    4
    Thanked
    2 times in 2 posts
    where did it find it? Windows is probably only searching a few directories for this. Is it located in C:\WINDOWS\system32\dllcache ? or C:\WINDOWS\PCHealth\HelpCtr\Binaries

  3. #3
    Spinal Pap Tomahawk's Avatar
    Join Date
    Jul 2003
    Location
    Bristol/Manchester Uni
    Posts
    1,002
    Thanks
    8
    Thanked
    13 times in 8 posts
    I have now resolved this problem but thanks for reply. It wasnt in the windows folder for some reason?! So I moved it to it and it works fine.

    Thanks


    [ iTomaHawk | My Music MySpace ]

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. COmmand and conquer Generals zero hour problems.
    By neonplanet40 in forum Software
    Replies: 19
    Last Post: 08-03-2009, 12:02 PM
  2. Broadband problems
    By johnnr892 in forum Networking and Broadband
    Replies: 2
    Last Post: 27-03-2004, 12:24 AM
  3. audio and video problems, and windows app in linux
    By fedoracore in forum Software
    Replies: 0
    Last Post: 28-01-2004, 05:22 PM
  4. Svchostc problems – possible virus
    By Jimmy Little in forum Software
    Replies: 10
    Last Post: 10-12-2003, 10:27 AM
  5. Shuttle graphics card problems?
    By n3wt in forum PC Hardware and Components
    Replies: 6
    Last Post: 01-08-2003, 11:30 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •